315 views
[Résolu]Monitoring tourne dans le vide
crazy

60 subjects, 475 replies

Unread message
Le lien du fofo : http://test3.livehost.fr/
Chargement dans le vide: ça fait 20min que ça tourne c'est normale ?

Debout les morts !
15 participants
36 replies
axelm

7 subjects, 20 replies

Unread message
Idem pour moi
Choub24

10 subjects, 28 replies

Unread message
le mien ne tourne pas mais me dit que j'ai 44 anomalies alors que les fichiers n'ont jamais été modifiés.
FREndia

12 subjects, 18 replies

Unread message
Moi la quasi totalité des fichiers sont corompue après une réinstall propre xDDDDDDDD
amir_games

17 subjects, 132 replies

donors
Unread message
j'ai du modifier certains dossier pour avoir aucune erreur.
Gérant de la communauté Inferia Gaming
Titou74

7 subjects, 86 replies

donors
Unread message
Même problème que crazy pour moi. L'erreur PHP :

[Sun Oct 30 23:59:30.883027 2016] [proxy_fcgi:error] [pid 3967:tid 140611323655936] [client 90.41.211.154:50802] AH01071: Got error 'PHP message: PHP Fatal error: Allowed memory size of 201326592 bytes exhausted (tried to allocate 130968 bytes) in /var/www/vhosts/whoarethesefrench.fr/httpdocs/neofrag/core/loader.php on line 79\n', referer: http://www.whoarethesefrench.fr/admin/monitoring.html
AZimut

12 subjects, 159 replies

donors
Unread message
ça tourne, c'est zoliii... hum du coup fonctionne pas non plus chez moi ;)

testé sous Edge & Firefox
testé aussi sans l'override que j'ai ajouté ;)

et comme notice dans la barre mode débug:
Notice
Undefined index: update./neofrag/themes/admin/views/body.tpl.php 56
12Notice
Undefined index: update./neofrag/themes/admin/views/body.tpl.php 162

On verra le bout un jour? ...
Leto

19 subjects, 212 replies

donors
Unread message
@Naaya pareil que toi les même messages pour le debug
La peur c'est la mort assuré

Mon site web
Titou74

7 subjects, 86 replies

donors
Unread message
Problème résolu pour moi.

J'ai récupérer tous les fichiers de Néofrag 0.1.5 (pas la MAJ depuis la 0.1.4.2), et j'ai supprimé et ré-envoyé les dossiers systèmes de Néofrag sur mon hébergeur (lib, modules, neofrag, widgets). Tous fonctionne correctement maintenant.
Pour le dossier "config", vérifiez que vous n'avez que "db.php" et "password.php" (les autres fichiers type "email.php" ne servent plus).

Il doit manquer des fichiers dans le package de MAJ depuis la 0.1.4.2, ce qui fait que nos installation mise à jour ne sont pas tout à fait synchronisé avec une version 0.1.5 propre.
AZimut

12 subjects, 159 replies

donors
Unread message
@Titou74 je vais tester la manip et tien au courant

Apparemment toujours pas bon. Voir si la version Php change quelque chose ou non (pour le moment en 5.6) - Je dois d'abord faire quelques vérifications si mes divers sites vont ou non supporter le changement.
On verra le bout un jour? ...
Tohff

3 subjects, 49 replies

donors
Unread message



o_O
www.strong-gaming.fr
amir_games

17 subjects, 132 replies

donors
Unread message
@Tohff supprime déjà le dossier neofrag/modules/members
Gérant de la communauté Inferia Gaming
Tohff

3 subjects, 49 replies

donors
Unread message
C'est fait, toujours pareil.. :'(
www.strong-gaming.fr
amir_games

17 subjects, 132 replies

donors
Unread message
Viens sur ts ?
Gérant de la communauté Inferia Gaming
Tohff

3 subjects, 49 replies

donors
Unread message
Est-ce que vous aussi votre site est plus lent qu'avant? Le problème n'est pas général pour le monotoring?
www.strong-gaming.fr
amir_games

17 subjects, 132 replies

donors
Unread message
moi après installation de la mise a jours j'avais 44 fichiers corrompus suite a des modifications dans le code sources.

en créant des overrides j'avais plus ces problèmes la.
Gérant de la communauté Inferia Gaming