4 views
NeoFrag en version PHP 7.2.34 et au delà => Obsolète
F3nix

15 sujets, 166 replies

Unread message
Bonjour à tous, je viens simplement signalé que si vous installer NeoFrag en version PHP supérieur à la 7.2.34, le transfert SQL ne s'effectueras pas.

Donc si vous souhaiter mettre la version php 8.0, oublié.

Attendez une mise à jour de NeoFrag tout simplement, ou rester sur les ancienne version de PHP 7.0