Inscrit depuis le
Dernière activité
Groupes
Donateurs

Donateur

Activité récente

Signature Steam
24 janv. 2017

yes, sinon c'est cool gg ;)

Signature Steam
23 janv. 2017

C'est cool mais pourquoi c'est rediriger vers ton site? le but n'est pas que l'on puisse voir le profil de la personne?

Probleme maj 0.1.5.3
20 déc. 2016

Bonsoir, voici les bugs que j'ai suite à la mise à jour depuis le site.



Sinon je n'ai pas le problème de connexion.

Lenteur de chargement de la page après MAJ à la 1.5.2
12 déc. 2016

En tout cas ce qui semble se confirmer : selon le navigateur cela va plus ou moins bien après mise en cache!
Pas de soucis avec Chrome et sous tablette Ipad.
Soucis avec IE et firefox.

Va falloir que je gratte de ce côté là.
Je suis aussi sous Firefox

Lenteur de chargement de la page après MAJ à la 1.5.2
11 déc. 2016

bonsoir,

Je trouve aussi que depuis la maj avec le monitoring mon site est plus lent qu'avant.

De même je suis chez ovh mais je ne pense pas que ça vienne de chez eux, ayant eu quelques soucis avec le monitoring j'avais fais quelques post ( https://neofr.ag/forum/topic/1309/le-monitoring… ) et eResnova m'avais dis qu'il était aussi chez ovh sans aucun soucis, alors que de mon coter le monitoring ne fonctionnait pas du tout ( résolu du jour au lendemain sans rien faire ?_? )

[Résolu] Composants
25 nov. 2016

Daccord, merci! :3

Sujet Clos.

[Résolu] Composants
25 nov. 2016

Bonjour,

Sur la page des composants il est écrit qu'ils sont compatibles 1.4.1, est-ce qu'il va y avoir une mise à jour prochaine pour la version 1.5.1?

Récupération identifiant/passe
23 nov. 2016

Merci de l'astuce @Titou74 , j'ai réussi à trouver la table dans "nf_settings" puis "nf_maintenance" qui était à 1 que j'ai mis à 0.

J'ai ensuite fait récupération du mot de passe et ça fonctionne normalement maintenant.

Sujet clos.

Récupération identifiant/passe
23 nov. 2016

Bonjour,

j'ai déco de ma session sur mon site et je n'arrive plus a me connecter.. :/ J'ai été dans ma base de donnée sql et j'ai modifier le mot de pass de mon compte mais impossible de se connecter. Du coup comme mon site est en maintenance, dans la parti d'authentification il n'y a pas de "mot de passe perdu".

Qu'est-ce que "salt" à coter de password dans la base de donnée?

Quelqu'un pourrait m'aider s'il vous plait.

Le monitoring est complètement foireux
22 nov. 2016

Je suis chez OVH et il fonctionne après actualisation :o