13 vues

Problème installation version 0.2.1

FREndia

Membre hors ligne

12 sujets 18 réponses

04/12/2018 13:10 Message non lu
Bonjour,

Comme l'indique le titre, j'ai des problèmes avec l’installation des widgets sur la version 0.2.1 de NeoFrag.
Savez vous comment les installer ?

Cordialement, Endia
2 participants

1 réponse

eResnova

Administrateur hors ligne

17 sujets 872 réponses

Staff Contributeurs
04/12/2018 14:28 Message non lu
Bonjour @FREndia

Pour le moment, comme indiqué sur la page des addons, les widgets sont compatible pour la version 0.1.6.1.
Il seront adaptés pour la version 0.2.1 prochainement, mais ce n'est pas encore le cas.